Mercedes Forum

Ciao, se leggi questo messaggio vuol dire che non sei registrato sul forum , per accedere e postare sul forum, bastano due minuti,devi compilare la scheda ( l'amministratore lo esige) e chiaramente SARA' CUSTODITO con la più recente "legge di PRIVACY GDPR" ,dopo sarai dei nostri, chiaramente a titolo gratuito, e segnalarci i problemi, dubbi, o soluzioni !

"" Ti preghiamo dopo l'iscrizione di presentarti nella sezione apposita per fare conoscenza con gli altri utenti"" ,

Grazie galassia06 e staff

Mercedes Forum

Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.
Mercedes Forum

Dalla cura detailing, alla manutenzione sia meccanica, elettronica, diagnostica, ecc....


SI PREGA DI INSERIRE I DATI NEL "PROFILO UTENTE " SERVONO AL GESTORE E A VOI UTENTI , GRAZIE !

    Comand ntg4 della mia w 204 ...morto !!!

    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Lun 13 Mag 2019, 23:18

    Stamattina avvio l'auto e il monitor del comand ... è morto , cioè non fuori esce dalla sua sede , mi ferno al bar per il caffè riavvio .. e torna in vita , nel pomeriggio nuovamente morto , tutte le funzioni sono attive ma al BUIO ( senza monitor ) , appena ho tempo faccio diagnosi e aggiorno , posto foto non è il mio foto reperita in rete  :
    Comand ntg4 della mia w 204 ...morto !!!  36267-10
    se l'ho fà ancora posto un filmato , ciaoo


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16
    Fabrizio
    Fabrizio
    moderatore
    moderatore

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 14.06.18
    Età : 55

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da Fabrizio il Lun 13 Mag 2019, 23:34

    Ciao Maury  non sarà un calo di tensione a provocare tutto questo?
    mercedes stella
    mercedes stella
    novizio
    novizio

    Località : Torino
    Reputazione : 0
    Data d'iscrizione : 24.02.19

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da mercedes stella il Mar 14 Mag 2019, 16:32

    Probabilmente dico una scemata se fosse un contatto d'alimentazione fasullo?
    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Mer 15 Mag 2019, 08:49

    Fabrizio ha scritto:Ciao Maury  non sarà un calo di tensione a provocare tutto questo

    Potrebbe, ma con l'auto in moto non dovrebbe comportarsi così ( i volt sicuramente sono sui 14,5 ) , vedremo .


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16
    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Mer 15 Mag 2019, 08:51

    mercedes stella ha scritto:Probabilmente dico una scemata se fosse un contatto  d'alimentazione fasullo?
    Potrebbe essere, vediamo .


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16
    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Dom 26 Mag 2019, 01:27

    Aggiornamento Comand , tutto regolare , la diagnosi con lo Star Diag. è ok  ( non restituisce errori in memoria ) strano ma vero ...  Evil or Very Mad  Very Happy


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16
    Fabrizio
    Fabrizio
    moderatore
    moderatore

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 14.06.18
    Età : 55

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da Fabrizio il Dom 02 Giu 2019, 15:17

    Come va il Comand?
    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Lun 03 Giu 2019, 01:21

    Ciao , va bene , come ho scritto e' andato ko ma il giorno dopo tutto normale e fatto diagnosi con SD MERCEDES non sono emersi errori o guasti , ciaoo


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16
    IvanS.
    IvanS.
    moderatore
    moderatore

    Località : Genova
    Reputazione : 4
    Data d'iscrizione : 16.06.18

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da IvanS. il Gio 06 Giu 2019, 22:36

    Che é successo al comand?
    galassia06
    galassia06
    Admin
    Admin

    Località : Genova
    Reputazione : 6
    Data d'iscrizione : 11.06.18
    Età : 64

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da galassia06 il Gio 06 Giu 2019, 23:09

    Ciao , quello che ho scritto , ma ora è ok. ciaoo


    _________________
    NON GUIDO UNA......AUTO MA UNA STELLA  Comand ntg4 della mia w 204 ...morto !!!  Mini_i16

    Contenuto sponsorizzato

    Comand ntg4 della mia w 204 ...morto !!!  Empty Re: Comand ntg4 della mia w 204 ...morto !!!

    Messaggio Da Contenuto sponsorizzato


      La data/ora di oggi è Mar 24 Nov 2020, 04:48