Mercedes Forum
Ciao, se leggi questo messaggio vuol dire che non sei registrato sul forum , per accedere e postare sul forum, bastano due minuti,devi compilare la scheda ( l'amministratore lo esige) e chiaramente SARA' CUSTODITO con la più recente "legge di PRIVACY GDPR" ,dopo sarai dei nostri, chiaramente a titolo gratuito, e segnalarci i problemi, dubbi, o soluzioni !

"" Ti preghiamo dopo l'iscrizione di presentarti nella sezione apposita per fare conoscenza con gli altri utenti"" ,

Grazie galassia06 e staff

Premendo il pedale dell'acceleratore, motore KO.

Andare in basso

Premendo il pedale dell'acceleratore, motore KO.  Empty Premendo il pedale dell'acceleratore, motore KO.

Messaggio Da mercedes stella il Ven 01 Mag 2020, 01:18

Da qualche giorno la mia Stella ha questo problema cioè non risponde o quasi all'acceleratore, il motore stenta a prendere giri/riduce potenza/o si spegne.
Che cosa posso fare ? Chi mi può dare un aiuto, grazie mille .
mercedes stella
mercedes stella
novizio
novizio

Località : Torino
Reputazione : 0
Data d'iscrizione : 24.02.19

Torna in alto Andare in basso

Premendo il pedale dell'acceleratore, motore KO.  Empty Re: Premendo il pedale dell'acceleratore, motore KO.

Messaggio Da Fabrizio il Ven 01 Mag 2020, 22:13

Ciao mercedes stella, mi spiace che tu abbia problemi con la tua stella, ti consiglio di eseguire diagnosi elettronica, detto questo I problemi relativi a quanto hai destritto potrebbe essere :
-debilimetro ( ma I sintomi no sono uguali)
-intasamento filtro carburante
-intasamento aspirazione
-corpo farfallato intasato Wink
Fabrizio
Fabrizio
moderatore
moderatore

Località : Genova
Reputazione : 6
Data d'iscrizione : 14.06.18
Età : 55

Torna in alto Andare in basso

Premendo il pedale dell'acceleratore, motore KO.  Empty Re: Premendo il pedale dell'acceleratore, motore KO.

Messaggio Da galassia06 il Ven 01 Mag 2020, 23:32

Sono d'accordo con Fabrizio , ma in primis fare diagnosi elettronica e da qui avrai una indicazione utile ( mah,  poi spiego) , per esperienza personale sulla Opel Corsa aveva gli stessi problemi ( su una leggera salita si piantava restava in moto ma non riusciva a  partire , se si spegneva si lasciava ferma qualche ora tornava  tutto normale ) e qui la mia diagnosi generica ( ma anche la diagnostica Opel ) non riusciva a dare un esito certo , molto variabile e non si capiva il perché .
I questo caso ( e credo anche nel tuo il responsabile era il corpo farfallato ) quindi una buona pulizia ( poi posterò come ) , ma nel mio caso non l'ho neanche pulito perché il fatto che  in diagnosi era altalenate come riscontro , ho sostituito il corpo farfallato e tutto è tornato normale . Direte perché sostituirlo ….. ? Dopo averlo sostituito   ( come mia natura … voler capire ) ho smontato il tappo " mascherina " chiamatelo come volete della parte elettronica … sorpresa le piste che percorre il sensore che apre o chiude la farfalla ( imput che arriva all'acceleratore ) erano molto segnate.
P.S. Posterò foto , ciaoo

_________________
NON GUIDO UNA......AUTO MA UNA STELLA  Premendo il pedale dell'acceleratore, motore KO.  Mini_i16
galassia06
galassia06
Admin
Admin

Località : Genova
Reputazione : 6
Data d'iscrizione : 11.06.18
Età : 64

http://amgmercedesforum.forumattivo.com

Torna in alto Andare in basso

Premendo il pedale dell'acceleratore, motore KO.  Empty Re: Premendo il pedale dell'acceleratore, motore KO.

Messaggio Da Fabrizio il Dom 03 Mag 2020, 22:45

Buono a sapersi, grazie Maury
Fabrizio
Fabrizio
moderatore
moderatore

Località : Genova
Reputazione : 6
Data d'iscrizione : 14.06.18
Età : 55

Torna in alto Andare in basso

Premendo il pedale dell'acceleratore, motore KO.  Empty Re: Premendo il pedale dell'acceleratore, motore KO.

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum